Как купил, а затем установил 2ДИН вместо 1 дин!!!

Тема в разделе "Отчеты", создана пользователем Владимир999, 1 фев 2011.

  1. NikY

    NikY Новичок

    26 июл 2013
    12
    Тамбовская обл.
    Q7 4L 3.0TDI 2006
    По отзывам- магнитолы на андроиде пока еще несовершенны ( во всяком случае так на всех форумах пишут :) ), я себе поставил китайца на вин се 6.0 - и все прекрасно, друг позавидовал- тоже в китае ему на тойоту купили и установили - ездит и радуется... по сравнению с симфонией - небо и земля - и чего я только с ней 3 года ездил...китаезы рулят!
     
  2. gorin39

    gorin39 Участник форума

    24 окт 2012
    191
    Allroad 2.7 T 01
    Алекс 100500 купил такую же магнитолу подключить не могу. По разъёмам подсоединяю и не работает. при подключении издает короткий тональный звук и все. Дай пожалуйста подробную схему подключения. Заранее благодарена
     
  3. gorin39

    gorin39 Участник форума

    24 окт 2012
    191
    Allroad 2.7 T 01
    1) GND черный подключить к "-" клеме аккумулятор
    2) AMP control - оранжевый провод , при включении мафона на него приходит +, служит для подключения к усилителю
    3) brake detection - бело-синий провод, подключается к ручнику, до конца не разобрался, но должен быть замкнут на массу при опущеном ручнике, при размыкании с массой появляется сооьщение safe driving (безопасное вождение) что это и для чего так и не понял. но есть при этой надписи выключить подачу на АСС, то мафон все равно отключается (
    4) Lamp detection - коричневый провод - подключить к + вкл габаритов.
    5-8) подключени звука, думаю понятно
    9) Auto battery - желтый провод - подключение к постоянному + аккумулятора
    10) АСС - красный провод - подключение к + замка зажигания, для вкл и выкл магнитолы
    11) Antenna control - сине-черный кабель, для подключения усилителя антены - на него приходит + при включении магнитолы
    12) Back detection - синий кабель. на него надо подать + с фонаря заднего ходя для вкл камеры.
    13-16) тоже думаю понятно - подключение акустики.
    Подключил с вышеуказанными инструкциями не але. при подключении основного разъема издает тоновый сигнал и все
    подскажите в чес дело????
    магнитола покупал здесь http://www.icaraudio.ru/collection/...oduct/shtatnaya-magnitola-audi-a6-3g-internet но никому покупать там НЕ СОВЕТУЮ.
    Заранее благодарен
     
  4. Владимир999

    Владимир999 Завсегдатай

    30 дек 2009
    881
    Audi A4 (8E), 2.0,
    пробовали просто "на столе" подать 12 В, т.е (+12) на АСС (красный) и (+12) на Auto battery (желтый) и минус (-) на GND, при таком подключение модель просто должна включаться и отключаться!

    у вас есть кан бас? т.е в ауди (сравниваю со своей) АСС в колодке нет! команда АСС на вкл модели приходит по кан шине! Проверяйте на "столе" если вкл, то вам нужен кан бас или схему вкл переделать (АСС взять там где появляется +12 при вкл зажигания)
     
  5. gorin39

    gorin39 Участник форума

    24 окт 2012
    191
    Allroad 2.7 T 01
    кан-бас имеется. из колодки питания выходит три провода (желтый, черней и розовый) они разветвляется и одновременно идут на магнитолу и на кан-бас. Я так понимаю это два "+" и "-". магнитола издает тональный звук и все. при нажатии кнопки сброса, экран на магнитоле вспыхивает и сразу гаснет. Кан-бас выглядит так http://shot.qip.ru/00befp-456TNXLfB/
     
  6. gorin39

    gorin39 Участник форума

    24 окт 2012
    191
    Allroad 2.7 T 01
    Если я правильно понял непосредственно в магнитолу подать два "+" и "-" без кан-баса, а она не сгорит????
     
  7. gorin39

    gorin39 Участник форума

    24 окт 2012
    191
    Allroad 2.7 T 01
    Прилагаю схему подключения как у меня подключено, вопрос куда подсоединять 2 провода (зеленый и зеленый с черной полосой) остальное подключил как на схеме
    http://shot.qip.ru/00befp-456TNXLfK/
     
  8. gorin39

    gorin39 Участник форума

    24 окт 2012
    191
    Allroad 2.7 T 01
  9. Владимир999

    Владимир999 Завсегдатай

    30 дек 2009
    881
    Audi A4 (8E), 2.0,
    не сгорит!
    попробуйте, если так будет работать, то кан бус в мусор
     
  10. Владимир999

    Владимир999 Завсегдатай

    30 дек 2009
    881
    Audi A4 (8E), 2.0,
    "RCA на кабеле" - это и есть ваши здании колонки, вы соединили их с RCA модели - если нет, то зад играть не будет
     
  11. NikY

    NikY Новичок

    26 июл 2013
    12
    Тамбовская обл.
    Q7 4L 3.0TDI 2006
    уважаемый Владимир, не подскажете- на редповер с вин се 6.0 никак нельзя закрепить настройки эквалайзера- уже задолбался при каждом включении его назад настраивать... :)
     
  12. Владимир999

    Владимир999 Завсегдатай

    30 дек 2009
    881
    Audi A4 (8E), 2.0,
    странно и не понятно, настройки по звуку должен сохранять, плафтрма у какая s60 или s100?
     
  13. NikY

    NikY Новичок

    26 июл 2013
    12
    Тамбовская обл.
    Q7 4L 3.0TDI 2006
    платформа с60...настройки все время приходится переставлять
     
  14. Владимир999

    Владимир999 Завсегдатай

    30 дек 2009
    881
    Audi A4 (8E), 2.0,
    эквалайзер в вашем понимании на платформе s60 это предустановленные режимы :рок, поп и т.д которые есть в меню звуковых настроек?
    просто на данной модели нет нормального эквалайзера, есть настройка высоких, средних и низких, и предустановленные поп, рок и т.д

    может вы юзаете альтернативное меню, и через это меню и запускаете аудио плеер с эквалайзером, если так то в этом случае все зависит от самого аудиоплеера, могут он сохранять нстроки или нет.
     
  15. NikY

    NikY Новичок

    26 июл 2013
    12
    Тамбовская обл.
    Q7 4L 3.0TDI 2006
    именно по эквалайзеру...вот предустановленные настройки постоянно и слетают...в смысле- альтернативное меню? юзаю то, что появляется после нажатию на крутилку регулятора громкости....после выключения магнитолы все возвращается к неким средним значениям...а после приходится устанавливать рок..поп ...и все такое
     
  16. Alexandr_Mehan

    Alexandr_Mehan Участник форума

    14 июн 2013
    155
    -
  17. enemy

    enemy Живу я здесь

    19 сен 2005
    1.516
    A4/B7 BFB;LRD3
    Парни, выручайте.Не хочет работать камера заднего вида. На самой магнитоле есть только видеовход для этой камеры и все. Если я правильно понял из темы, магнитола сама определяет, что включен ЗХ? Если так, то как она это делает? Читал отчет Виктора, но не понял какой провод от лягушки надо подключить к магнитоле! У меня тоже механика, как и у него. И как спасет схема питания, через реле?
     
  18. ynav

    ynav Участник форума

    15 мар 2013
    120
    А4/В7 1.8Т 05г.
    подпешусь
     
  19. Владимир999

    Владимир999 Завсегдатай

    30 дек 2009
    881
    Audi A4 (8E), 2.0,
    Не звисимо от производителя! Вам надо подать +12 на модель, чтоб типа она поняла надо ВКЛ ржим камеры заднего хода! СЛОЖНОГО НЕТ, провода на которые вы должны подать + 12 от лампочки заднего хода имеет наименования: REVERS ИЛИ BACK
    вот пример вкл камеры также найдете схему вкл через реле
     
  20. enemy

    enemy Живу я здесь

    19 сен 2005
    1.516
    A4/B7 BFB;LRD3
    Так в том то все и дело,что на моей магнитоле именно такого провода нет!если б он был- никаких вопросов не было бы