Первая передача.

Тема в разделе "80/90/100/200/А6 С4", создана пользователем Papos_Den, 12 авг 2017.

  1. Papos_Den

    Пол: Мужской Papos_Den Новичок

    Регистрация:
    12 авг 2017
    Сообщения:
    4
    Адрес:
    Тверская обл. Нелидово
    #1
    добрый вечер!!!нужна ваша помощь!!!
    Вообщем на моей Ауди 100 С4
    2.3 ААR, тупит первая передача.
    Т.е. - выжимая сцепление, при обычном включении первой передачи, сильный хруст.если я повторю включение передачи, не отпуская сцепление, то хруста больше не будет, что самое интересное, если передачу втыкать плавну и не спеша, то хруст также отсутствует. Что это может быть, на что грешить? В коробку лезть или сцепление менять?
     
  2. николай ау

    Пол: Мужской николай ау Завсегдатай

    Регистрация:
    23 дек 2013
    Сообщения:
    981
    Адрес:
    Мордовия
    Машина:
    B4 quattro AAH 92г
    #2
    Это кпп наверное. Сцепа не при чём
     
  3. CRazs

    Пол: Мужской CRazs Живу я здесь

    Регистрация:
    1 янв 2014
    Сообщения:
    1.847
    Адрес:
    Дмитров
    Машина:
    Audi100 45 AAR,80 B3 RU
    #3
    будто не до выжим сцепы... попробуй прокачать рабочий цилиндр
     
  4. Papos_Den

    Пол: Мужской Papos_Den Новичок

    Регистрация:
    12 авг 2017
    Сообщения:
    4
    Адрес:
    Тверская обл. Нелидово
    #4
    А как его прокачать????
     
  5. Николай Костанай

    Пол: Мужской Николай Костанай Участник форума

    Регистрация:
    15 мар 2017
    Сообщения:
    250
    Адрес:
    Казахстан, Костанай
    Машина:
    Audi 100 AAR 2.3 L , 1991 г.в.
    #5
    При таких вводных есть масса вероятных неисправностей. От направляющего подшипника до кривого маховика, корзины и т.д. Задняя тоже хрустит? Уровень масла в коробке в норме?
     
  6. Papos_Den

    Пол: Мужской Papos_Den Новичок

    Регистрация:
    12 авг 2017
    Сообщения:
    4
    Адрес:
    Тверская обл. Нелидово
    #6
    Да масло в норме, задняя не хрустит, все передачи в норме, кроме первой.
     
  7. Papos_Den

    Пол: Мужской Papos_Den Новичок

    Регистрация:
    12 авг 2017
    Сообщения:
    4
    Адрес:
    Тверская обл. Нелидово
    #7
    Да масло в норме, задняя не хрустит, все передачи в норме, кроме первой.
     
  8. Николай Костанай

    Пол: Мужской Николай Костанай Участник форума

    Регистрация:
    15 мар 2017
    Сообщения:
    250
    Адрес:
    Казахстан, Костанай
    Машина:
    Audi 100 AAR 2.3 L , 1991 г.в.
    #8
    Если хрустит только первая, думаю что дело в коробке. Я бы с таким симптомом посоветовал бы тебе поискать хорошего спеца именно по коробкам, так как я больше по движкам спец и если не знаю, стараюсь не браться и не советовать. Сорри...
     
  9. Johann Abt

    Пол: Мужской Johann Abt Живу я здесь

    Регистрация:
    10 авг 2012
    Сообщения:
    2.067
    Адрес:
    азов
    Машина:
    c4 nequattro2.0AAD
    #9
    я б со сцепления начал
     
  10. Woffka

    Пол: Мужской Woffka Старожил

    Регистрация:
    9 апр 2011
    Сообщения:
    6.229
    Адрес:
    Павлодар, Kz
    Машина:
    A80 B4 ABT 2.0 92г
    #10
    1. Синхронизатор 1 передачи, имхо.
    2. Подшипник первичного вала в маховике.
     
  11. Николай Костанай

    Пол: Мужской Николай Костанай Участник форума

    Регистрация:
    15 мар 2017
    Сообщения:
    250
    Адрес:
    Казахстан, Костанай
    Машина:
    Audi 100 AAR 2.3 L , 1991 г.в.
    #11
    Если б подш первичного, то хрустела бы и задняя, а она не хрустит. Скорей всего синхрон. Но я еще раз повторюсь, я в кишках коробки полный дуб. А по сцепе пояснить могу...
     
  12. Николай Костанай

    Пол: Мужской Николай Костанай Участник форума

    Регистрация:
    15 мар 2017
    Сообщения:
    250
    Адрес:
    Казахстан, Костанай
    Машина:
    Audi 100 AAR 2.3 L , 1991 г.в.
    #12
    Еще есть вариант- слишком жидкое масло, не останавливает первичный, тот крутится по инерции. ТС пишет же, если медленно, то без хруста. Если мимо, то поправьте.
     
  13. Dimon717

    Пол: Мужской Dimon717 Участник форума

    Регистрация:
    7 окт 2015
    Сообщения:
    346
    Адрес:
    Казахстан, Астана
    Машина:
    A6/C4 AAH/4HP18 Q avant
    #13
    Это как раз износ синхрона, причем даже не зубчиков, а конуса, когда муфта начинает прижиматься к шестерне передачи, то синхрон за счет конуса притормаживает шестерню. Конечно, более густое масло может решить проблему, но надо применять W140 или даже более густые. Зимой, пока не потарахтишь минут 15-25, фиг поедешь.
     
Загрузка...
Похожие темы - Первая передача
  1. unk86
    Ответов:
    6
    Просмотров:
    284
  2. Grimhold
    Ответов:
    75
    Просмотров:
    22.349

Поделиться этой страницей