Имя:                      Регистрация
Пароль:           Забыли пароль?
Здесь присутствуют: (пользователей: , гостей: )

Ответ
 
Опции темы Поиск в этой теме
Старый 18.02.2009, 20:10   #1
Ky6uK
Новичок
 
Регистрация: 15.02.2009
Возраст: 34
Сообщений: 9
Не заводится Ауди с4, 2,6, MPFI

а/м Ауди 100 С4, 2,6, 1993 г.в.
Добрый день, у меня такая проблема - а/машина заглохла на ходу, попытка завести не приводила к успеху. Поиск проблемы, привёл к бензонасосу. Измерения напряжения показали (на подключенном бензонасосе) порядка 2 вольт. Реле бензонасоса - проверено. Состояние реле идеальное. По управлению реле с компьютера идут неравномерные импульсы. Поиск в компьютере привел к микросхеме, которая закрыта центральным процессором. Просьба встречалась ли ВАМ подобная ситуация, и как её исправить?! Видится 3-и возможных неисправности:
1) Неисправен какой либо датчик, по сигналу которого блок упрвления принимает такие решения;
2) Неисправен сам блок управления (ЦП);
3) Неисправна выходная микросхема блока управления. :?:
Надписи на крышке блока управления:
4AO 907 473 A
5DA 006 903-01
Motorsteuergerat M
MPFI V6-Zyl
Ky6uK вне форума  
Ответить с цитированием
Старый 18.02.2009, 21:05   #2
Zloy_Alex
Живу я здесь
 
Аватар для Zloy_Alex
 
Регистрация: 14.12.2007
Адрес: Тюмень
Возраст: 35
Авто: Audi 100/45 93г, ABC
Сообщений: 2,864
Re: Не заводится Ауди с4, 2,6, MPFI

Посмотри внимательно на пайку реле. Бывает что там холодная пайка и со временем контакт пропадает.

потом че-нить напишу.
Zloy_Alex вне форума   Ответить с цитированием
Старый 19.02.2009, 09:33   #3
Ky6uK
Новичок
 
Регистрация: 15.02.2009
Возраст: 34
Сообщений: 9
Re: Не заводится Ауди с4, 2,6, MPFI

Цитата:
Сообщение от Zloy_Alex Посмотреть сообщение
Посмотри внимательно на пайку реле. Бывает что там холодная пайка и со временем контакт пропадает.



Проверил еще раз, реле без проблем.
Ky6uK вне форума   Ответить с цитированием
Старый 19.02.2009, 10:30   #4
serguei
Живу я здесь
 
Регистрация: 10.06.2007
Адрес: Балтийск
Возраст: 61
Авто: A6/C6 3.0TDI 08 г.
Сообщений: 2,216
Re: Не заводится Ауди с4, 2,6, MPFI

Воткни перемычку вместо реле и попробуй завести.Если заведется,проблема в реле или управлении им из ЭБУ.Все остальные компоненты в этом случае исправны.

Любитель Ауди
serguei вне форума Мужчина   Ответить с цитированием
Старый 19.02.2009, 10:46   #5
Ky6uK
Новичок
 
Регистрация: 15.02.2009
Возраст: 34
Сообщений: 9
Re: Не заводится Ауди с4, 2,6, MPFI

Цитата:
Сообщение от serguei Посмотреть сообщение
Воткни перемычку вместо реле и попробуй завести.Если заведется,проблема в реле или управлении им из ЭБУ.Все остальные компоненты в этом случае исправны.


Хорошо, сегодня попробую. О результате сообщу.
Ky6uK вне форума   Ответить с цитированием
Старый 20.02.2009, 21:36   #6
Ky6uK
Новичок
 
Регистрация: 15.02.2009
Возраст: 34
Сообщений: 9
Re: Не заводится Ауди с4, 2,6, MPFI

Цитата:
Сообщение от serguei Посмотреть сообщение
Воткни перемычку вместо реле и попробуй завести.Если заведется,проблема в реле или управлении им из ЭБУ.Все остальные компоненты в этом случае исправны.

Принял решение подать управление на реле бензонасоса. Вопрос: - постоянно нагнетающий насос - может повредить топливную систему?

Обратка в бензобак - исправно сработает в данной ситуации?!
Ky6uK вне форума   Ответить с цитированием
Старый 20.02.2009, 21:52   #7
Angel__
Новичок
 
Аватар для Angel__
 
Регистрация: 20.02.2009
Адрес: Украина (Харьков)
Возраст: 31
Авто: Audi 80 Quattro 1.9i
Сообщений: 8
Re: Не заводится Ауди с4, 2,6, MPFI

Мы с товарещем в Крыму тоже попали в твою ситуация перемыкали реле не помогло(мотор 2.8 с4) . Взяли провод от задней колонки (динамика) и прикрутили его к бензонососу + и - , а другой конец подали напругу после зомка зажигания. И все завелось и зароботало . Так доехали домой , потом забыли про это и еще с недельку котались . Потом заехали на сервис и все востановили был перебит провод на монтажном блоке от реле.

[COLOR=#22229c]Аудиоводы - сцуко, медведы! Патаму што quattro, патаму што фсегда полный ПРИВЕД[/COLOR]
Angel__ вне форума   Ответить с цитированием
Старый 20.02.2009, 22:13   #8
Ky6uK
Новичок
 
Регистрация: 15.02.2009
Возраст: 34
Сообщений: 9
Re: Не заводится Ауди с4, 2,6, MPFI

Цитата:
Сообщение от Angel__ Посмотреть сообщение
Мы с товарещем в Крыму тоже попали в твою ситуация перемыкали реле не помогло(мотор 2.8 с4) . Взяли провод от задней колонки (динамика) и прикрутили его к бензонососу + и - , а другой конец подали напругу после зомка зажигания. И все завелось и зароботало . Так доехали домой , потом забыли про это и еще с недельку котались . Потом заехали на сервис и все востановили был перебит провод на монтажном блоке от реле.


Проверяли напряжение следующими способами: мерили на бензонасосе, мерили на реле, мерили на входе реле, на выходе блока управления - и везде показатель был нештатный.
Ky6uK вне форума   Ответить с цитированием
Старый 21.02.2009, 10:31   #9
Zloy_Alex
Живу я здесь
 
Аватар для Zloy_Alex
 
Регистрация: 14.12.2007
Адрес: Тюмень
Возраст: 35
Авто: Audi 100/45 93г, ABC
Сообщений: 2,864
Re: Не заводится Ауди с4, 2,6, MPFI

Цитата:
Сообщение от Ky6uK Посмотреть сообщение
Принял решение подать управление на реле бензонасоса. Вопрос: - постоянно нагнетающий насос - может повредить топливную систему?

Обратка в бензобак - исправно сработает в данной ситуации?!
Нет, не повредит. Он и так постоянно работает.

потом че-нить напишу.
Zloy_Alex вне форума   Ответить с цитированием
Старый 11.03.2009, 20:38   #10
Ky6uK
Новичок
 
Регистрация: 15.02.2009
Возраст: 34
Сообщений: 9
Re: Не заводится Ауди с4, 2,6, MPFI

Доброго времени суток! Прошу прощения, что так долго не отвечал! Проблему устранили, всё оказалось тупо... Никак не ожидал что отойдёт провод массы на корпусе двигателя. Такая вот история, проблему решил электрик.
Ky6uK вне форума   Ответить с цитированием
Старый 12.03.2009, 08:31   #11
Zloy_Alex
Живу я здесь
 
Аватар для Zloy_Alex
 
Регистрация: 14.12.2007
Адрес: Тюмень
Возраст: 35
Авто: Audi 100/45 93г, ABC
Сообщений: 2,864
Re: Не заводится Ауди с4, 2,6, MPFI

Странно что стартер крутил при этом

потом че-нить напишу.
Zloy_Alex вне форума   Ответить с цитированием
Старый 12.03.2009, 08:36   #12
Ky6uK
Новичок
 
Регистрация: 15.02.2009
Возраст: 34
Сообщений: 9
Smile Re: Не заводится Ауди с4, 2,6, MPFI

В том-то и дело что крутил без проблемно, это и сбило видимо с толку. Спасибо за поддержку.
Ky6uK вне форума   Ответить с цитированием
Старый 17.04.2009, 19:29   #13
zx-nike
Участник форума
 
Аватар для zx-nike
 
Регистрация: 28.01.2009
Адрес: Ярославль
Возраст: 31
Авто: Audi 100 с4 2.6 93
Сообщений: 200
Re: Не заводится Ауди с4, 2,6, MPFI

провод массы-это где такой?
zx-nike вне форума Мужчина   Ответить с цитированием
Старый 17.04.2009, 20:45   #14
Ky6uK
Новичок
 
Регистрация: 15.02.2009
Возраст: 34
Сообщений: 9
Re: Не заводится Ауди с4, 2,6, MPFI

Цитата:
Сообщение от zx-nike Посмотреть сообщение
провод массы-это где такой?


задняя часть двигла. крепится болтиком на 10, прямо к корпусу двигателя.
Ky6uK вне форума   Ответить с цитированием
Старый 18.04.2009, 20:41   #15
zx-nike
Участник форума
 
Аватар для zx-nike
 
Регистрация: 28.01.2009
Адрес: Ярославль
Возраст: 31
Авто: Audi 100 с4 2.6 93
Сообщений: 200
Re: Не заводится Ауди с4, 2,6, MPFI

спасибо,поищу.а как туда залезать: сверху или снизу?
zx-nike вне форума Мужчина   Ответить с цитированием
Старый 19.04.2009, 17:47   #16
Zloy_Alex
Живу я здесь
 
Аватар для Zloy_Alex
 
Регистрация: 14.12.2007
Адрес: Тюмень
Возраст: 35
Авто: Audi 100/45 93г, ABC
Сообщений: 2,864
Re: Не заводится Ауди с4, 2,6, MPFI

Цитата:
Сообщение от zx-nike Посмотреть сообщение
спасибо,поищу.а как туда залезать: сверху или снизу?
Снизу. К правому лонжерону прикручен снизу болтом на 13.

потом че-нить напишу.
Zloy_Alex вне форума   Ответить с цитированием
Старый 19.04.2009, 18:33   #17
Ky6uK
Новичок
 
Регистрация: 15.02.2009
Возраст: 34
Сообщений: 9
Re: Не заводится Ауди с4, 2,6, MPFI

Цитата:
Сообщение от Zloy_Alex Посмотреть сообщение
Снизу. К правому лонжерону прикручен снизу болтом на 13.

у меня к двигателю прикручен...
Ky6uK вне форума   Ответить с цитированием
Старый 20.04.2009, 08:18   #18
Zloy_Alex
Живу я здесь
 
Аватар для Zloy_Alex
 
Регистрация: 14.12.2007
Адрес: Тюмень
Возраст: 35
Авто: Audi 100/45 93г, ABC
Сообщений: 2,864
Re: Не заводится Ауди с4, 2,6, MPFI

Цитата:
Сообщение от Ky6uK Посмотреть сообщение
у меня к двигателю прикручен...
Обоими концами?:D

потом че-нить напишу.
Zloy_Alex вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Быстрый переход
Новости Audi
Важные темы
3 октября - Пятничное чаепитие!
Сдаём кровь детям и мотопилотам!!!
Ауди-Клуб помогает детям
Статьи, обзоры, тесты
Личный блокнот
Статистика раздела
Присутствуют: ( пользователей и гостей)
Сообщения: 18
Модераторы: АндрейР  mitriy  VasilbV  Bla©k    
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

 
Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc. Перевод: zCarot
Ауди-Клуб Россия
Разработка сайта: Саша и Лёша
Разработка сайта: Саша и Лёша
©2002 - 2012. Audi Club, Все права защищены
Текущее время: 14:21. Часовой пояс GMT +4.